<!doctype html>
<html lang="vi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:300:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://lenjourneys.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://lenjourneys.com/the-regeneration-of-seoul-downtown/" hreflang="en" />
<link rel="alternate" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/" hreflang="vi" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="scwRlDQ6mZy2NeXK1tiZWZGO-WBDVOdYCt6TpKvM-bY" />
<meta name="p:domain_verify" content="9d8db09f386b1061c9b6adac225905b8" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Những đổi thay ở thành phố Seoul - LEN Journeys</title>
	<meta name="description" content="Trong gần hai thập kỉ qua, Seoul chứng kiến nhiều đổi thay trong việc quy hoạch đô thị. Thành phố đã trở nên thân thiện với môi trường hơn." />
	<link rel="canonical" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/" />
	<meta property="og:locale" content="vi_VN" />
	<meta property="og:locale:alternate" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Những đổi thay ở thành phố Seoul" />
	<meta property="og:description" content="Trong gần hai thập kỉ qua, Seoul chứng kiến nhiều đổi thay trong việc quy hoạch đô thị. Thành phố đã trở nên thân thiện với môi trường hơn." />
	<meta property="og:url" content="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/" />
	<meta property="og:site_name" content="LEN Journeys" />
	<meta property="article:published_time" content="2021-06-18T11:06:00+00:00" />
	<meta property="article:modified_time" content="2021-06-18T12:07:02+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=4000%2C3000&amp;quality=99&amp;ssl=1" />
	<meta name="twitter:label1" content="Được viết bởi" />
	<meta name="twitter:data1" content="Len Kagami" />
	<meta name="twitter:label2" content="Ước tính thời gian đọc" />
	<meta name="twitter:data2" content="9 phút" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lenjourneys.com/#website","url":"https://lenjourneys.com/","name":"LEN Journeys","description":"Travel, Lifestyle &amp; Photography","publisher":{"@id":"https://lenjourneys.com/#/schema/person/960ce71b06112a149aecac6e3b85218c"},"potentialAction":[{"@type":"SearchAction","target":"https://lenjourneys.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi"},{"@type":"ImageObject","@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#primaryimage","inLanguage":"vi","url":"https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=4000%2C3000&quality=99&ssl=1","contentUrl":"https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=4000%2C3000&quality=99&ssl=1","width":4000,"height":3000,"caption":"Powerful curves of the DDP"},{"@type":"WebPage","@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#webpage","url":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/","name":"Nh\u1eefng \u0111\u1ed5i thay \u1edf th\u00e0nh ph\u1ed1 Seoul - LEN Journeys","isPartOf":{"@id":"https://lenjourneys.com/#website"},"primaryImageOfPage":{"@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#primaryimage"},"datePublished":"2021-06-18T11:06:00+00:00","dateModified":"2021-06-18T12:07:02+00:00","description":"Trong g\u1ea7n hai th\u1eadp k\u1ec9 qua, Seoul ch\u1ee9ng ki\u1ebfn nhi\u1ec1u \u0111\u1ed5i thay trong vi\u1ec7c quy ho\u1ea1ch \u0111\u00f4 th\u1ecb. Th\u00e0nh ph\u1ed1 \u0111\u00e3 tr\u1edf n\u00ean th\u00e2n thi\u1ec7n v\u1edbi m\u00f4i tr\u01b0\u1eddng h\u01a1n.","breadcrumb":{"@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#breadcrumb"},"inLanguage":"vi","potentialAction":[{"@type":"ReadAction","target":["https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/"]}]},{"@type":"BreadcrumbList","@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lenjourneys.com/vi/"},{"@type":"ListItem","position":2,"name":"Nh\u1eefng \u0111\u1ed5i thay \u1edf th\u00e0nh ph\u1ed1 Seoul"}]},{"@type":"Article","@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#article","isPartOf":{"@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#webpage"},"author":{"@id":"https://lenjourneys.com/#/schema/person/960ce71b06112a149aecac6e3b85218c"},"headline":"Nh\u1eefng \u0111\u1ed5i thay \u1edf th\u00e0nh ph\u1ed1 Seoul","datePublished":"2021-06-18T11:06:00+00:00","dateModified":"2021-06-18T12:07:02+00:00","mainEntityOfPage":{"@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#webpage"},"wordCount":1562,"commentCount":1,"publisher":{"@id":"https://lenjourneys.com/#/schema/person/960ce71b06112a149aecac6e3b85218c"},"image":{"@id":"https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=4000%2C3000&quality=99&ssl=1","keywords":["Seoul","\u0110\u00f4ng \u00c1"],"articleSection":["H\u00e0n Qu\u1ed1c"],"inLanguage":"vi","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://lenjourneys.com/#/schema/person/960ce71b06112a149aecac6e3b85218c","name":"Len Kagami","image":{"@type":"ImageObject","@id":"https://lenjourneys.com/#personlogo","inLanguage":"vi","url":"https://secure.gravatar.com/avatar/65be1f0e5397d100184bc368bab79b05?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/65be1f0e5397d100184bc368bab79b05?s=96&d=identicon&r=g","caption":"Len Kagami"},"logo":{"@id":"https://lenjourneys.com/#personlogo"},"sameAs":["http://lenjourneys.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin LEN Journeys &raquo;" href="https://lenjourneys.com/vi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi LEN Journeys &raquo;" href="https://lenjourneys.com/vi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LEN Journeys &raquo; Những đổi thay ở thành phố Seoul Dòng phản hồi" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lenjourneys.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-63b3daabc96ade836603545cc324af3e' href='https://lenjourneys.com/_static/??-eJyVUNtqwzAM/aG5ZullT6WfMnyro0a2giWT5e/nllFoBmn7Is4R5yI0jcpRlpBFj1gjZNaxNmpDidpWQK8tkhsUgi2mzJplxrBxzB/TfyuamaqoWMCvCx3dUll7YLkzteq5BBmNG3QiXzG0MhjafLBAdlh9215YSw9usPRzB8tc6UNq0hIgn6kktV0/eVnP1bIrMApQXrBXIyYq3vj2DeY3u3tTQrP6+QYhx2fO7/YazeTAoEKKxA9kkyA/S7ge+Yev0lM6fh66bffV7Q+7X9iM3yU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='reinform-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='coblocks-block-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7C&#038;ver=2.12.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='reinform-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Overpass:400,400i,600,600i,700,700i%7CCrimson+Text:400,600,700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lenjourneys.com/wp-includes/css/dashicons.min.css?ver=5.7.2' media='all' />
<script src='https://lenjourneys.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://lenjourneys.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-131232701-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lenjourneys.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-131232701-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lenjourneys.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lenjourneys.com/wp-json/wp/v2/posts/46101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lenjourneys.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lenjourneys.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7Tkfa-bZz' />
<link rel="alternate" type="application/json+oembed" href="https://lenjourneys.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lenjourneys.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" /><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Geo-location Tags -->
<meta name="geo.placename" content="Seoul, South Korea" /><meta name="geo.position" content="37.566535;126.9779692" />
<meta name="ICBM" content="37.566535, 126.9779692" />

<!-- End Jetpack Geo-location Tags -->
<link rel="pingback" href="https://lenjourneys.com/xmlrpc.php">	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'reinform-3', amp: false, siteid: 116620212, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-White-Lily.jpeg?fit=32%2C32&#038;quality=99&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-White-Lily.jpeg?fit=192%2C192&#038;quality=99&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-White-Lily.jpeg?fit=180%2C180&#038;quality=99&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-White-Lily.jpeg?fit=270%2C270&#038;quality=99&#038;ssl=1" />
	<style>
		.kirki-customizer-loading-wrapper {
			background-image: none !important;
		}
	</style>
	<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-131232701-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-46101 single-format-standard wp-custom-logo sticky-header no-sidebar tk-theme-frontend date-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="container">
							<div class="site-branding">
					<a href="https://lenjourneys.com/vi/" class="custom-logo-link" rel="home"><img width="782" height="208" src="https://i1.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg?fit=782%2C208&amp;quality=99&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Len Journeys Logo" data-attachment-id="37451" data-permalink="https://lenjourneys.com/cropped-len-2-5-jpeg/" data-orig-file="https://i1.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg?fit=782%2C208&amp;quality=99&amp;ssl=1" data-orig-size="782,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Len Journeys Logo" data-image-description="&lt;p&gt;Len Journeys Logo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg?fit=300%2C80&amp;quality=99&amp;ssl=1" data-large-file="https://i1.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg?fit=782%2C208&amp;quality=99&amp;ssl=1" data-lazy-srcset="https://lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg 782w, https://lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5-300x80.jpeg 300w, https://lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5-150x40.jpeg 150w, https://lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5-768x204.jpeg 768w, https://lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5-730x194.jpeg 730w" data-lazy-sizes="(max-width: 782px) 100vw, 782px" data-lazy-src="https://i1.wp.com/lenjourneys.com/wp-content/uploads/2020/06/cropped-LEN-2-5.jpeg?fit=782%2C208&amp;quality=99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						<p class="site-title"><a href="https://lenjourneys.com/vi/" rel="home">LEN Journeys</a></p>
											<p class="site-description">Travel, Lifestyle &amp; Photography</p>
									</div><!-- .site-branding -->

			
			<nav id="site-navigation" class="main-navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><em>Menu</em><span>&nbsp;</span></button>				<div class="menu-quoc-gia-container"><ul id="primary-menu" class="menu"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://lenjourneys.com/vi/chau-a/">Châu Á</a>
<ul class="sub-menu">
	<li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39481"><a href="https://lenjourneys.com/vi/tag/dong-a/">Đông Á</a>
	<ul class="sub-menu">
		<li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39649"><a href="https://lenjourneys.com/vi/chau-a/du-lich-dai-loan/">Đài Loan</a></li>
		<li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39479"><a href="https://lenjourneys.com/vi/chau-a/du-lich-han-quoc/">Hàn Quốc</a></li>
		<li id="menu-item-44715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44715"><a href="https://lenjourneys.com/vi/chau-a/du-lich-hong-kong/">Hồng Kông</a></li>
		<li id="menu-item-39605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39605"><a href="https://lenjourneys.com/vi/chau-a/du-lich-nhat-ban/">Nhật Bản</a></li>
		<li id="menu-item-39908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39908"><a href="https://lenjourneys.com/vi/chau-a/du-lich-trung-quoc/">Trung Quốc</a></li>
	</ul>
</li>
	<li id="menu-item-39527" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39527"><a href="https://lenjourneys.com/vi/tag/dong-nam-a/">Đông Nam Á</a>
	<ul class="sub-menu">
		<li id="menu-item-40038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40038"><a href="https://lenjourneys.com/vi/chau-a/du-lich-campuchia/">Campuchia</a></li>
		<li id="menu-item-42458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42458"><a href="https://lenjourneys.com/vi/chau-a/du-lich-singapore/">Singapore</a></li>
		<li id="menu-item-39528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39528"><a href="https://lenjourneys.com/vi/chau-a/du-lich-viet-nam/">Việt Nam</a></li>
	</ul>
</li>
	<li id="menu-item-39740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39740"><a href="https://lenjourneys.com/vi/tag/tay-a/">Tây Á</a>
	<ul class="sub-menu">
		<li id="menu-item-39741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39741"><a href="https://lenjourneys.com/vi/chau-a/du-lich-uae/">UAE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39444"><a href="https://lenjourneys.com/vi/chau-au/">Châu Âu</a>
<ul class="sub-menu">
	<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39449"><a href="https://lenjourneys.com/vi/tag/nam-au/">Nam Âu</a>
	<ul class="sub-menu">
		<li id="menu-item-39445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39445"><a href="https://lenjourneys.com/vi/chau-au/du-lich-y/">Ý</a></li>
		<li id="menu-item-39909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39909"><a href="https://lenjourneys.com/vi/chau-au/du-lich-tay-ban-nha/">Tây Ban Nha</a></li>
	</ul>
</li>
	<li id="menu-item-39606" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39606"><a href="https://lenjourneys.com/vi/tag/trung-au/">Trung Âu</a>
	<ul class="sub-menu">
		<li id="menu-item-39776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39776"><a href="https://lenjourneys.com/vi/chau-au/du-lich-ao/">Áo</a></li>
		<li id="menu-item-39857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39857"><a href="https://lenjourneys.com/vi/chau-au/du-lich-ba-lan/">Ba Lan</a></li>
		<li id="menu-item-39607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39607"><a href="https://lenjourneys.com/vi/chau-au/du-lich-duc/">Đức</a></li>
		<li id="menu-item-40015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40015"><a href="https://lenjourneys.com/vi/chau-au/du-lich-hungary/">Hungary</a></li>
		<li id="menu-item-40014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40014"><a href="https://lenjourneys.com/vi/chau-au/du-lich-sec/">Séc</a></li>
		<li id="menu-item-39778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39778"><a href="https://lenjourneys.com/vi/chau-au/du-lich-thuy-si/">Thụy Sĩ</a></li>
	</ul>
</li>
	<li id="menu-item-39713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39713"><a href="https://lenjourneys.com/vi/tag/bac-au/">Bắc Âu</a>
	<ul class="sub-menu">
		<li id="menu-item-39714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39714"><a href="https://lenjourneys.com/vi/chau-au/du-lich-dan-mach/">Đan Mạch</a></li>
		<li id="menu-item-40036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40036"><a href="https://lenjourneys.com/vi/chau-au/du-lich-na-uy/">Na Uy</a></li>
	</ul>
</li>
	<li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-39673"><a href="https://lenjourneys.com/vi/tag/tay-au/">Tây Âu</a>
	<ul class="sub-menu">
		<li id="menu-item-39812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39812"><a href="https://lenjourneys.com/vi/chau-au/du-lich-bi/">Bỉ</a></li>
		<li id="menu-item-39829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39829"><a href="https://lenjourneys.com/vi/chau-au/du-lich-ha-lan/">Hà Lan</a></li>
		<li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39674"><a href="https://lenjourneys.com/vi/chau-au/du-lich-phap/">Pháp</a></li>
		<li id="menu-item-40034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40034"><a href="https://lenjourneys.com/vi/chau-au/du-lich-luxembourg/">Luxembourg</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-43937" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43937"><a href="https://lenjourneys.com/vi/tag/am-thuc/">Food</a></li>
<li id="menu-item-39712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-39712"><a href="https://lenjourneys.com/vi/tag/phong-cach-song/">Lifestyle</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			
			<!-- Search trigger -->
			<div id="big_search_trigger" class="big-search-trigger">
				<button>
					<span class="screen-reader-text">open search form</span>
					<i class="icon-search"></i>
				</button>
			</div>
		</div><!-- .container -->
	</header><!-- #masthead -->

	
	<!-- Search form -->
	<div id="bigSearchWrap" class="search-wrap">
		<form role="search" method="get" class="search-form" action="https://lenjourneys.com/vi/">
				<label>
					<span class="screen-reader-text">Tìm kiếm cho:</span>
					<input type="search" class="search-field" placeholder="Tìm kiếm &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Tìm kiếm" />
			</form>		<div class="search-instructions">Press Enter / Return to begin your search.</div>
		<button id="big-search-close">
			<span class="screen-reader-text">close search form</span>
		</button>
	</div>

	
	<!-- Featured Portfolio Slider -->

	
	<div id="content" class="site-content container">

	<div class="header-wrapper  featured-landscape">
		<header class="entry-header">

			
					<div class="entry-meta">
						<span class="posted-on"><a href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/" rel="bookmark"><time class="entry-date published" datetime="2021-06-18T18:06:00+07:00">18/06/2021</time><time class="updated" datetime="2021-06-18T19:07:02+07:00">18/06/2021</time></a></span><span class="cat-links"><a href="https://lenjourneys.com/vi/chau-a/du-lich-han-quoc/" rel="category tag">Hàn Quốc</a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://lenjourneys.com/vi/author/lenjourneys/">Len Kagami</a></span></span>					</div><!-- .entry-meta -->

				<h1 class="entry-title">Những đổi thay ở thành phố Seoul</h1>
		</header><!-- .entry-header -->

		 
			<figure class="featured-image">
				<img width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Powerful curves of the DDP, a regeneration project in Seoul" loading="lazy" data-attachment-id="31353" data-permalink="https://lenjourneys.com/the-regeneration-of-seoul-downtown/seoul-26-2/" data-orig-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=4000%2C3000&amp;quality=99&amp;ssl=1" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502918661&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Powerful curves of the DDP" data-image-description="" data-medium-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=300%2C225&amp;quality=99&amp;ssl=1" data-large-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?fit=1024%2C768&amp;quality=99&amp;ssl=1" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</figure>

			</div>

	<div class="primary-wrapper container container-medium has-featured-img">
		<div class="row">
			<div id="primary" class="content-area  col-sm-12">
				<main id="main" class="site-main">

				
<article id="post-46101" class="post-46101 post type-post status-publish format-standard has-post-thumbnail hentry category-du-lich-han-quoc tag-diem-du-lich-tai-seoul tag-dong-a">

	<div class="entry-content container container-medium">
		
<p><strong><a href="https://lenjourneys.com/the-regeneration-of-seoul-downtown/">English</a></strong></p>



<p class="intro has-medium-font-size has-custom-font" style="font-family:Montserrat">Một đại lộ đông đúc được thay thế bằng một dòng suối trong xanh. Một sân vận động bỏ hoang trở thành một khu triển lãm đẳng cấp thế giới. Hay một thung lũng nhân tạo trên nền của một dãy phòng học cũ. Trong gần hai thập kỉ qua, Seoul đã chứng kiến nhiều đổi thay trong quy hoạch đô thị. Từ một thủ phủ công nghiệp những năm 1960, thành phố đang dần trở thành một thủ đô xanh, thân thiện với môi trường.</p>



<hr class="wp-block-separator"/>



<p><span class="dropcap">S</span>au Cuộc nội chiến 1950-1953, Seoul chẳng còn lại gì ngoài những đống đổ nát. Nhà cửa, đường xá và những cơ sở hạ tầng quan trọng đều bị hư hỏng nặng. Để khôi phục nền kinh tế, một số đề án cải tạo đô thị đã được thực thi. Tuy nhiên, những giải pháp này chỉ tập trung vào phát triển công nghiệp. Kèm theo đó là sự gia tăng dân số nhanh chóng đã đem lại không ít vấn đề về môi trường cho người dân Seoul. Để mang lại màu xanh cho thành phố, một số công trình cải tạo đã được thực hiện. Tiêu biểu nhất có lẽ là sự đổi thay của dòng suối Cheonggyecheon.</p>



<h2 id="h-d-ng-su-i-cheonggyecheon">Dòng suối Cheonggyecheon</h2>



<p>Chảy qua khu trung tâm Seoul, Cheonggyecheon từng bị nhiễm bẩn nặng nề.&nbsp;Dòng suối khô cạn do rác thải chặn dòng chảy. Kèm theo đó là mùi hôi thối bốc lên nồng nặc. Để ngăn chặn mùi hôi, chính quyền Seoul đã đổ bê-tông lên trên dòng suối vào những năm 1950. 20 năm sau đó, một xa lộ bốn làn xe lại được xây dựng bên trên, hoàn toàn che lấp con suối. Tuy nhiên việc này không giải quyết được vấn đề ô nhiễm. Thêm vào đó khu vực dưới xa lộ lại trở thành một tụ điểm cho các loại tệ nạn xã hội.</p>



<p>Tình hình chỉ được thay đổi vào năm 2003 khi chính quyền thành phố theo đuổi một dự án phát triển bền vững, thân thiện hơn với môi trường. Trong vòng 29 tháng, xa lộ đã bị phá hủy hoàn toàn. Thay vào đó là một ốc đảo xanh giữa lòng thành phố. Một lượng lớn nước sạch cũng đã được bơm trực tiếp từ sông Hán vào đây, nhằm hồi sinh dòng suối khô hạn. Lượng xe lưu thông vào thành phố giảm cũng kéo theo không khí bớt ô nhiễm hơn. Và một lần nữa, người dân Seoul lại có thể tiếp cận thiên nhiên ngay trước cửa nhà của mình.</p>



<figure class="wp-block-image alignwide size-full wp-image-31350 coblocks-animate" data-coblocks-animation="slideInLeft"><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-23.jpg" alt="The revive of a stream" class="wp-image-31350 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-23.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-23.jpg" alt="The revive of a stream" class="wp-image-31350"/></noscript><figcaption>The regeneration of an urban stream</figcaption></figure>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="wp-block-jetpack-tiled-gallery alignfull is-style-rectangular"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="tiled-gallery__col" style="flex-basis:66.73268%"><figure class="tiled-gallery__item"><img alt="Cheonggyecheon Stream, a regenration project in Seoul" data-height="3000" data-id="31349" data-link="https://lenjourneys.com/?attachment_id=31349" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="Cheonggyecheon Stream, a regenration project in Seoul" data-height="3000" data-id="31349" data-link="https://lenjourneys.com/?attachment_id=31349" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-22.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="tiled-gallery__col" style="flex-basis:33.26732%"><figure class="tiled-gallery__item"><img alt="Namsan Tower lantern in Seoul" data-height="3000" data-id="31351" data-link="https://lenjourneys.com/?attachment_id=31351" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="Namsan Tower lantern in Seoul" data-height="3000" data-id="31351" data-link="https://lenjourneys.com/?attachment_id=31351" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-24.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure><figure class="tiled-gallery__item"><img alt="The Lantern Festival on Cheonggyecheon" data-height="3000" data-id="31352" data-link="https://lenjourneys.com/?attachment_id=31352" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?ssl=1" data-amp-layout="responsive" data-lazy-srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" data-lazy-src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img srcset="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1500&#038;ssl=1 1500w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=1800&#038;ssl=1 1800w,https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?strip=info&#038;w=2000&#038;ssl=1 2000w" alt="The Lantern Festival on Cheonggyecheon" data-height="3000" data-id="31352" data-link="https://lenjourneys.com/?attachment_id=31352" data-url="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg" data-width="4000" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2019/02/seoul-25.jpg?ssl=1" data-amp-layout="responsive"/></noscript></figure></div></div></div></div>



<h3 id="h-m-t-s-th-ng-tin-c-n-bi-t">Một số thông tin cần biết</h3>



<ul><li>Bắt đầu từ Cheonggye Plaza (Metro 5, Trạm Gwanghwamun, Lối ra số 5), dòng suối Cheonggyeon chảy qua tổng cộng 22 cây cầu trước khi đổ ra sống Hán. Bạn có thể đi dọc con suối và thưởng ngoạn ốc đảo giữa lòng thành phố này.</li><li>Dòng suối Cheonggycheon cũng chảy qua một vài khu mua sắm nổi tiếng như Insa-dong và Dongdaemun.</li></ul>


		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:728px;height:90px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-1-60cedcd4cb09d">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-1-60cedcd4cb09d',  {
							collapseEmpty: 'before',
							sectionId: '1166202126',
							location: 200,
							width: 728,
							height: 90
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div>


<h2 id="h-dongdaemun-design-plaza">Dongdaemun Design Plaza</h2>



<p>Một đổi thay khác cũng được thế giới đặc biệt quan tâm chính là khu phức hợp <strong><a href="https://www.ddp.or.kr/eng/main" target="_blank" rel="noreferrer noopener">Dongdaemun Design Plaza (DDP)</a></strong>. Trên vị trí của một sân vận động cũ, kiến trúc sư lừng danh Zaha Hadid đã tạo nên một trong những công trình độc đáo nhất thế giới. Mang hình dáng như một chiếc phi thuyền khổng lồ, DDP được tạo nên bởi những đường cong mạnh mẽ. Cả trong và ngoài của tòa nhà dường như không hề có bất kì một góc nhọn nào.</p>



<p>Bao gồm bốn hội trường lớn, DDP được sử dụng cho các sự kiện thời trang. Cũng như những buổi triển lãm và nói chuyện liên quan đến thiết kế. Đây cũng là nơi để các nghệ nhân sáng tạo và bày bán các tác phẩm của mình. Nhằm hướng đến một Seoul xanh và sạch, Zaha Hadid đã thêm một vài chi tiết thân thiện môi trường vào công trình. Ví dụ như tường ngoài hai lớp để cách nhiệt, các tấm pin mặt trời và hệ thống tự xử lí nước thải. Một trảng cỏ rộng cũng được thiết kế trên mái của DDP để mọi người có thể nghỉ ngơi thư giãn.</p>



<figure class="wp-block-image alignwide size-full wp-image-31356 coblocks-animate" data-coblocks-animation="slideInLeft"><img loading="lazy" width="3996" height="2882" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-29.jpg" alt="Dongdaemun Design Plaza" class="wp-image-31356 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-29.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3996" height="2882" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-29.jpg" alt="Dongdaemun Design Plaza" class="wp-image-31356"/></noscript><figcaption>Dongdaemun Design Plaza</figcaption></figure>



<figure class="wp-block-image alignwide size-full wp-image-31354 coblocks-animate" data-coblocks-animation="slideInLeft"><img loading="lazy" width="3947" height="2960" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-27.jpg" alt="No sharp angle" class="wp-image-31354 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-27.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3947" height="2960" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-27.jpg" alt="No sharp angle" class="wp-image-31354"/></noscript><figcaption>No sharp angle, both inside and outside of the building</figcaption></figure>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="wp-block-coblocks-gallery-carousel alignwide coblocks-animate" data-coblocks-animation="slideInLeft"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="is-cropped coblocks-gallery has-caption-style-dark has-horizontal-gutter has-lightbox"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="has-carousel has-carousel-lrg" style="height:400px" data-flickity="{&quot;autoPlay&quot;:false,&quot;draggable&quot;:true,&quot;pageDots&quot;:false,&quot;prevNextButtons&quot;:true,&quot;wrapAround&quot;:true,&quot;cellAlign&quot;:&quot;center&quot;,&quot;pauseAutoPlayOnHover&quot;:false,&quot;freeScroll&quot;:false,&quot;arrowShape&quot;:{&quot;x0&quot;:10,&quot;x1&quot;:60,&quot;y1&quot;:50,&quot;x2&quot;:65,&quot;y2&quot;:45,&quot;x3&quot;:20},&quot;thumbnails&quot;:false,&quot;responsiveHeight&quot;:false}"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg" alt="Powerful curves of the DDP, a regeneration project in Seoul" data-id="31353" data-link="https://lenjourneys.com/?attachment_id=31353" class="wp-image-31353 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-26.jpg" alt="Powerful curves of the DDP, a regeneration project in Seoul" data-id="31353" data-link="https://lenjourneys.com/?attachment_id=31353" class="wp-image-31353"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-28.jpg" alt="Archaeological site at the DDP" data-id="31355" data-link="https://lenjourneys.com/?attachment_id=31355" class="wp-image-31355 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-28.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-28.jpg" alt="Archaeological site at the DDP" data-id="31355" data-link="https://lenjourneys.com/?attachment_id=31355" class="wp-image-31355"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="3957" height="2968" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-15.jpg" alt="The stairs of light at DDP, a generation project in Seoul" data-id="31342" data-link="https://lenjourneys.com/?attachment_id=31342" class="wp-image-31342 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-15.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3957" height="2968" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-15.jpg" alt="The stairs of light at DDP, a generation project in Seoul" data-id="31342" data-link="https://lenjourneys.com/?attachment_id=31342" class="wp-image-31342"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="4000" height="2248" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-14.jpg" alt="View from the rooftop garden of the DDP" data-id="31341" data-link="https://lenjourneys.com/?attachment_id=31341" class="wp-image-31341 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-14.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="2248" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-14.jpg" alt="View from the rooftop garden of the DDP" data-id="31341" data-link="https://lenjourneys.com/?attachment_id=31341" class="wp-image-31341"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="3197" height="1968" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-13.jpg" alt="The field of LED roses at DDP" data-id="31340" data-link="https://lenjourneys.com/?attachment_id=31340" class="wp-image-31340 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-13.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3197" height="1968" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-13.jpg" alt="The field of LED roses at DDP" data-id="31340" data-link="https://lenjourneys.com/?attachment_id=31340" class="wp-image-31340"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="6016" height="4016" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-12.jpg" alt="An exhibition at the DDP, a regeneration project in Seoul" data-id="31339" data-link="https://lenjourneys.com/?attachment_id=31339" class="wp-image-31339 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-12.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="6016" height="4016" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-12.jpg" alt="An exhibition at the DDP, a regeneration project in Seoul" data-id="31339" data-link="https://lenjourneys.com/?attachment_id=31339" class="wp-image-31339"/></noscript></figure></div></div></div></div>



<h3 id="h-m-t-s-th-ng-tin-c-n-bi-t-1">Một số thông tin cần biết</h3>



<ul><li>DDP nằm ngay trung tâm quận Dongdaemun sầm uất. Bạn có thể dễ dàng đến đây bằng Metro 2, 4 và 5. Trạm Dongdaemun History &amp; Culture Park.</li><li>Phần lớn các phòng triển lãm đóng cửa vào lúc 19:00, ngoại trừ khu vực Design Market và Design Rest Area.</li></ul>


		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:728px;height:90px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-2-60cedcd4cb4cb">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-2-60cedcd4cb4cb',  {
							collapseEmpty: 'before',
							sectionId: '1166202126',
							location: 200,
							width: 728,
							height: 90
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div>


<h2 id="h-i-h-c-eunhwa">Đại học Eunhwa</h2>



<p>Sự đổi thay không chỉ diễn ra trong trung tâm thành phố Seoul. Mà nó còn lan tỏa ra các khu vực khác. Một ví dụ điển hình là campus mới của trường Đại học nữ Eunhwa ở quận Shinchon. Nằm trong top những trường đại học danh giá nhất Hàn Quốc, ngôi trường này chào đón hàng ngàn tân sinh viên mỗi năm. Tuy nhiên, do số lượng sinh viên ngày càng đông mà diện tích của trường thì có hạn, một giải pháp sáng tạo là điều cần thiết.</p>



<p>Được thiết kế bởi Dominique Perrault, campus mới của Đại học Eunhwa không chỉ đơn thuần là một tòa nhà. Nó mang dáng dấp của một thung lũng, với hai khối nhà giảng dạy được đặt hai bên của một khoảng sân dài nơi có thể được sử dụng cho các sự kiện văn hóa, thể thao. Hai khu vườn được đặt trên mái của hai khối nhà này, mang lại màu xanh cho trường. Đồng thời cũng tạo thêm mảng xanh cho thành phố.&nbsp;Ngoài tác dụng mang ánh sáng vào trong hai khối nhà, thung lũng còn tạo nên một con đường tắt cắt ngang qua khu vực trường đại học, tạo điều kiện thuận lợi cho sinh viên và dân cư ở đây.</p>



<figure class="wp-block-image alignwide size-full wp-image-31346 coblocks-animate" data-coblocks-animation="slideInLeft"><img loading="lazy" width="3956" height="2223" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-19.jpg" alt="The new campus of Eunhwa University" class="wp-image-31346 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-19.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3956" height="2223" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-19.jpg" alt="The new campus of Eunhwa University" class="wp-image-31346"/></noscript><figcaption>The new campus of Eunhwa University</figcaption></figure>



<figure class="wp-block-image alignwide size-full wp-image-31348 coblocks-animate" data-coblocks-animation="slideInLeft"><img loading="lazy" width="3959" height="2969" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-21.jpg" alt="The rooftop gardens" class="wp-image-31348 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-21.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3959" height="2969" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-21.jpg" alt="The rooftop gardens" class="wp-image-31348"/></noscript><figcaption>The rooftop gardens</figcaption></figure>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="wp-block-coblocks-gallery-carousel alignwide coblocks-animate" data-coblocks-animation="slideInLeft"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="is-cropped coblocks-gallery has-caption-style-dark has-horizontal-gutter"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="has-carousel has-carousel-lrg" style="height:400px" data-flickity="{&quot;autoPlay&quot;:false,&quot;draggable&quot;:true,&quot;pageDots&quot;:false,&quot;prevNextButtons&quot;:true,&quot;wrapAround&quot;:true,&quot;cellAlign&quot;:&quot;center&quot;,&quot;pauseAutoPlayOnHover&quot;:false,&quot;freeScroll&quot;:false,&quot;arrowShape&quot;:{&quot;x0&quot;:10,&quot;x1&quot;:60,&quot;y1&quot;:50,&quot;x2&quot;:65,&quot;y2&quot;:45,&quot;x3&quot;:20},&quot;thumbnails&quot;:false,&quot;responsiveHeight&quot;:false}"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-15 has-margin-right-5 has-margin-right-mobile-15"><img loading="lazy" width="3979" height="2984" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-16.jpg" alt="Eunhwa University" data-id="31343" data-link="https://lenjourneys.com/?attachment_id=31343" class="wp-image-31343 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-16.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3979" height="2984" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-16.jpg" alt="Eunhwa University" data-id="31343" data-link="https://lenjourneys.com/?attachment_id=31343" class="wp-image-31343"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-15 has-margin-right-5 has-margin-right-mobile-15"><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-20.jpg" alt="An old educational building" data-id="31347" data-link="https://lenjourneys.com/?attachment_id=31347" class="wp-image-31347 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-20.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="3000" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-20.jpg" alt="An old educational building" data-id="31347" data-link="https://lenjourneys.com/?attachment_id=31347" class="wp-image-31347"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-15 has-margin-right-5 has-margin-right-mobile-15"><img loading="lazy" width="4000" height="2777" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-17.jpg" alt="The educational buildings of the new campus" data-id="31344" data-link="https://lenjourneys.com/?attachment_id=31344" class="wp-image-31344 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-17.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="4000" height="2777" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-17.jpg" alt="The educational buildings of the new campus" data-id="31344" data-link="https://lenjourneys.com/?attachment_id=31344" class="wp-image-31344"/></noscript></figure></div><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"}' class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-15 has-margin-right-5 has-margin-right-mobile-15"><img loading="lazy" width="3816" height="2862" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-18.jpg" alt="The multifunctional plaza" data-id="31345" data-link="https://lenjourneys.com/?attachment_id=31345" class="wp-image-31345 jetpack-lazy-image" data-lazy-src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-18.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="3816" height="2862" src="https://lenjourneys.com/wp-content/uploads/2019/02/seoul-18.jpg" alt="The multifunctional plaza" data-id="31345" data-link="https://lenjourneys.com/?attachment_id=31345" class="wp-image-31345"/></noscript></figure></div></div></div></div>



<h3 id="h-m-t-s-th-ng-tin-c-n-bi-t-2">Một số thông tin cần biết</h3>



<ul><li>Đại học Eunhwa nằm ở khu làng đại học Hongdae. Bạn có thể đi đến đây bằng Metro 2. Trạm Eunwha University. Lối ra số 2 hoặc 3.</li></ul>


		<div class="alignleft wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-3-60cedcd4cb8c5">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-3-60cedcd4cb8c5',  {
							collapseEmpty: 'before',
							sectionId: '1166202126',
							location: 200,
							width: 300,
							height: 250
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div>


<p></p>
<div id="geo-post-46101" class="geo geo-post" style="display: none"><span class="latitude">37.566535</span><span class="longitude">126.9779692</span></div>		<div id="atatags-1166202121-60cedcd4cd2cd"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1166202121-60cedcd4cd2cd',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share to:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46101" class="share-facebook sd-button no-icon" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46101" class="share-twitter sd-button no-icon" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46101" class="share-pinterest sd-button no-icon" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116620212-46101-60cedcd4cdbd9' data-src='https://widgets.wp.com/likes/#blog_id=116620212&amp;post_id=46101&amp;origin=lenjourneys.com&amp;obj_id=116620212-46101-60cedcd4cdbd9' data-name='like-post-frame-116620212-46101-60cedcd4cdbd9'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
		<footer class="entry-footer">
			<span class="tags-links">Tags: <a href="https://lenjourneys.com/vi/tag/diem-du-lich-tai-seoul/" rel="tag">Seoul</a> <a href="https://lenjourneys.com/vi/tag/dong-a/" rel="tag">Đông Á</a></span>		</footer><!-- .entry-footer -->

			</div><!-- .entry-content -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Điều hướng bài viết">
		<h2 class="screen-reader-text">Điều hướng bài viết</h2>
		<div class="nav-links"><span class="prev-trig">Previous article</span><div class="nav-previous"><span>Previous article</span><a href="https://lenjourneys.com/vi/nhung-ten-goi-cua-thanh-pho-bologna/"><figure><img width="180" height="240" src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2017/03/bologna-9.jpg?fit=180%2C240&amp;quality=99&amp;ssl=1" class="attachment-255x240 size-255x240 wp-post-image jetpack-lazy-image" alt="Porticos as a colonnade" loading="lazy" data-attachment-id="16976" data-permalink="https://lenjourneys.com/the-familar-nicknames-of-bologna/bologna-9/" data-orig-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2017/03/bologna-9.jpg?fit=3000%2C4000&amp;quality=99&amp;ssl=1" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Porticos as a colonnade" data-image-description="" data-medium-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2017/03/bologna-9.jpg?fit=225%2C300&amp;quality=99&amp;ssl=1" data-large-file="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2017/03/bologna-9.jpg?fit=768%2C1024&amp;quality=99&amp;ssl=1" data-lazy-src="https://i2.wp.com/lenjourneys.com/wp-content/uploads/2017/03/bologna-9.jpg?fit=180%2C240&amp;quality=99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure><span class="entry-meta">Ý</span><span class="post-title">Những tên gọi của thành phố Bologna</span></a></div></div>
	</nav>
				</main><!-- #main -->
			</div><!-- #primary -->

					</div><!-- .row -->
	</div><!-- .container -->

	<div class="related-holder container container-small"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
					<div class="comment-holder clear">
					
<div id="comments" class="comments-area in-container-fullwidth">

			<div class="container container-medium">

			<h2 class="comments-title">
				1 thought on <span>&ldquo;Những đổi thay ở thành phố Seoul&rdquo;</span>			</h2><!-- .comments-title -->

			
			<ol class="comment-list">
						<li id="comment-10722" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='https://lenjourneys.com/the-regeneration-of-seoul-downtown/' rel='external nofollow ugc' class='url'>The Regeneration of Seoul Downtown - LEN Journeys</a> 			</div>
		</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		</div> <!-- .container -->

	
	<div class="container container-medium">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vi/nhung-doi-thay-o-thanh-pho-seoul/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=116620212&#038;postid=46101&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=vi&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ddf464cd8f048febbf61acaa2c73c8d4f597bb13#parent=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>

</div><!-- #comments -->
				</div>
			
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-widget-holder">
				
			<div class="widget-area">
				<section id="polylang-3" class="widget widget_polylang"><h2 class="widget-title">Ngôn ngữ</h2><label class="screen-reader-text" for="lang_choice_polylang-3">Ngôn ngữ</label><select name="lang_choice_polylang-3" id="lang_choice_polylang-3">
	<option value="en">English</option>
	<option value="vi" selected='selected'>Tiếng Việt</option>

</select>
<script type="text/javascript">
					//<![CDATA[
					var urls_polylang3 = {"en":"https:\/\/lenjourneys.com\/the-regeneration-of-seoul-downtown\/","vi":"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/"};
					document.getElementById( "lang_choice_polylang-3" ).onchange = function() {
						location.href = urls_polylang3[this.value];
					}
					//]]>
				</script></section><section id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Join our journeys?</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
									<div class="jetpack-subscribe-count">
						<p>
						Join 2.921 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-11">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-11"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section>			</div>

		
			<div class="widget-area">
				<section id="categories-13" class="widget widget_categories"><h2 class="widget-title">Điểm đến</h2><form action="https://lenjourneys.com" method="get"><label class="screen-reader-text" for="cat">Điểm đến</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Chọn chuyên mục</option>
	<option class="level-0" value="694603300">Châu Á</option>
	<option class="level-1" value="694603332">&nbsp;&nbsp;&nbsp;Campuchia</option>
	<option class="level-1" value="694603295">&nbsp;&nbsp;&nbsp;Hàn Quốc</option>
	<option class="level-1" value="694603336">&nbsp;&nbsp;&nbsp;Hồng Kông</option>
	<option class="level-1" value="694603338">&nbsp;&nbsp;&nbsp;Nhật Bản</option>
	<option class="level-1" value="694603520">&nbsp;&nbsp;&nbsp;Singapore</option>
	<option class="level-1" value="694603334">&nbsp;&nbsp;&nbsp;Trung Quốc</option>
	<option class="level-1" value="694603342">&nbsp;&nbsp;&nbsp;UAE</option>
	<option class="level-1" value="694603311">&nbsp;&nbsp;&nbsp;Việt Nam</option>
	<option class="level-1" value="694603340">&nbsp;&nbsp;&nbsp;Đài Loan</option>
	<option class="level-0" value="694603289">Châu Âu</option>
	<option class="level-1" value="694603344">&nbsp;&nbsp;&nbsp;Áo</option>
	<option class="level-1" value="694603287">&nbsp;&nbsp;&nbsp;Ý</option>
	<option class="level-1" value="694603362">&nbsp;&nbsp;&nbsp;Ba Lan</option>
	<option class="level-1" value="694603346">&nbsp;&nbsp;&nbsp;Bỉ</option>
	<option class="level-1" value="694603358">&nbsp;&nbsp;&nbsp;Hà Lan</option>
	<option class="level-1" value="694603354">&nbsp;&nbsp;&nbsp;Hungary</option>
	<option class="level-1" value="694603356">&nbsp;&nbsp;&nbsp;Luxembourg</option>
	<option class="level-1" value="694603360">&nbsp;&nbsp;&nbsp;Na Uy</option>
	<option class="level-1" value="694603352">&nbsp;&nbsp;&nbsp;Pháp</option>
	<option class="level-1" value="694603348">&nbsp;&nbsp;&nbsp;Séc</option>
	<option class="level-1" value="694603364">&nbsp;&nbsp;&nbsp;Tây Ban Nha</option>
	<option class="level-1" value="694603366">&nbsp;&nbsp;&nbsp;Thụy Sĩ</option>
	<option class="level-1" value="694603350">&nbsp;&nbsp;&nbsp;Đan Mạch</option>
	<option class="level-1" value="694603313">&nbsp;&nbsp;&nbsp;Đức</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="wordads_ccpa_do_not_sell_link_widget-4" class="widget widget_wordads_ccpa_do_not_sell_link_widget"><a href="#" class="ccpa-do-not-sell" style="display: none;">Do Not Sell My Personal Information</a></section>			</div>

		
			<div class="widget-area">
				<section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Copyright © 2021</h2><div class="textwidget custom-html-widget">Unless otherwise indicated, all materials, including texts and images on these pages are copyrighted by LEN Journeys. All rights reserved. Therefore, reproduction, modification, storage in a retrieval system or retransmission, in any form or by any means, electronic, mechanical is strictly prohibited without prior written permission.</div></section>			</div>

					</div>
		
		<div class="site-info">

			
				<a></a>
				
				
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202124'></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://lenjourneys.com/vi/nhung-doi-thay-o-thanh-pho-seoul/?amp">
				Go to mobile version			</a>
		</div>

				
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lenjourneys.com\/vi\/nhung-doi-thay-o-thanh-pho-seoul\/":46101};
	</script>
						<link rel='stylesheet' id='all-css-f3a41891a96afa2be191af2eb3732bbb' href='https://lenjourneys.com/_static/??-eJyFjUsOwjAMRC9EsMonYoM4CgquVYW6cRQ7RNy+ZZENEmI5M3pvWnYoySgZZK5TTApPshxwhkXGyqSAoUhV4j64XuxRddd+C+4xITxYcFawyDS6KTBTecMrUvtH9/tCHGxjs6h9pY/itlwHfzgO/nzylxVFOE3G' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Trang sau >","prev":"< Trang tr\u01b0\u1edbc","image":"\u1ea2nh","of":"c\u1ee7a","close":"\u0110\u00f3ng","noiframes":"T\u00ednh n\u0103ng n\u00e0y y\u00eau c\u1ea7u b\u1eadt frame. B\u1ea1n c\u00f3 th\u1ec3 \u0111\u00e3 t\u1eaft t\u00ednh n\u0103ng n\u00e0y ho\u1eb7c tr\u00ecnh duy\u1ec7t kh\u00f4ng h\u1ed7 tr\u1ee3.","loadingAnimation":"https:\/\/lenjourneys.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"vi","ajaxurl":"https:\/\/lenjourneys.com\/wp-admin\/admin-ajax.php","nonce":"d559342e79","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lenjourneys.com\/wp-login.php?redirect_to=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://lenjourneys.com/_static/??-eJydUtFOwzAM/CGyaGxMvCA+BaWpt7p14hInG93XY9g6Cqho4ymN6zv77nLojeeYIWbbU9lhFNtC7p3v7AtGb6uCVNu+4czxfCwCxkUrd4ffUM8Vse/E1ijZtl8F4yIGl5GvRu4h1pzEbgl9h3m4eSLhrskVv52BKoZKDXLqCUFJTIKehomcaY+uuwMhdjXUMy3BCcc0R5AbXVznXz5+KMgNBO1MgHHLKZiVdSKQLwvOWjXmc3LIupJZrc3oxz+G3HEwJwFWkv+UoxxJwH9EwJVA2kMyPdOwRaI/Ev3XsEnpCurpO2PJaooo8jZg+1pAkxh3SiB4vJGCsFMFylOgcbEmSDPB6hVC9e1VXEHvXeIiQBffxsKZ5jk8LTf3q+XmYb15fAfx4l2D'></script>
<script src='https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lenjourneys.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://lenjourneys.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://lenjourneys.com/wp-content/plugins/gutenberg/build/hooks/index.js?m=1623250238'></script>
<script src='https://lenjourneys.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=ea5293d8411245df8dbe65bf59646343' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://lenjourneys.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=73d5ebeace1d4652b0c38e411ed3dfb5' id='wp-dom-ready-js'></script>
<script id='jetpack-block-tiled-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/lenjourneys.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wordads_ccpa-js-extra'>
var ccpaSettings = {"defaultOptinCookieString":"1YNN","ccpaCssUrl":"https:\/\/lenjourneys.com\/wp-content\/plugins\/jetpack\/css\/wordads-ccpa.min.css?ver=9.8.1","ajaxUrl":"https:\/\/lenjourneys.com\/wp-admin\/admin-ajax.php","ajaxNonce":"9eb3b3ffee","forceApplies":"false","strings":{"pleaseWait":"Please Wait"}};
</script>
<script type='text/javascript'  src='https://lenjourneys.com/_static/??-eJyNjc0KwjAQhF/IdqlooAfxUSQma9lm80N22+DbW1APHkRvMwzfN610LifFpFB4mSgJzKjFugAXSg6unF0QUGL03WSZsd5hJWz9LLv2C16IPVRkqxtdsqh8tj5S+iKygSSiPkW3XOP/hy1Xb/02yTt2zhX7OjvH02D2w2iOh9E8AM9jX1c='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://lenjourneys.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=vi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202124#ver=202124&amp;lang=vi' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=116620212&postid=46101&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=vi&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ddf464cd8f048febbf61acaa2c73c8d4f597bb13#parent=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=116620212&postid=46101&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=vi&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ddf464cd8f048febbf61acaa2c73c8d4f597bb13#parent=https%3A%2F%2Flenjourneys.com%2Fvi%2Fnhung-doi-thay-o-thanh-pho-seoul%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'116620212',post:'46101',tz:'7',srv:'lenjourneys.com'} ]);
	_stq.push([ 'clickTrackerInit', '116620212', '46101' ]);
</script>

</body>
</html>
